• Anmelden
  • Registrieren
Freitag, 6. Dezember 2019, 15:40

Lieber Besucher, herzlich willkommen bei: Endwelt.com . Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

21

Donnerstag, 11. Februar 2010, 21:06

Ich muss mal durchrechnen wieviele Uran ich jetzt durch Aktualisierungen bei Whitescreens und Hängern verloren habe - sicher einige... X(

Alleine in den letzten 80 Minuten 3... Wenn ich das auf die Tage hochrechne summiert sich das dann auch *grmlz*
Also, das mit dem Verlust kannst du verhindern in dem du auf "Neu laden" statt auf "Zurück" klickst. Sollte ich mich da irren, dann nichts für ungut ?(

22

Donnerstag, 11. Februar 2010, 21:09

zusaetzlich zu dem problem mit dem flash player kommt bei mir auch die meldung im kampfbericht das alles "undefined" ist immer haeufiger. und das alles ohne zurueck neu laden oder irgendwas. einfach so nach dem kampf

23

Donnerstag, 11. Februar 2010, 21:12

Also, das mit dem Verlust kannst du verhindern in dem du auf "Neu laden" statt auf "Zurück" klickst. Sollte ich mich da irren, dann nichts für ungut ?(


Nein Du irrst Dich nicht... Stimmt absolut^^
1. Evo KO-Turnier Klasse 6 Platz 3
WoP das Team mit den meisten Fights Evo´s gegen Barkas im Ersten Barkasevent
2.Platz im Disaster Date 2013 in der Klasse 4 mit Out of Range

24

Donnerstag, 11. Februar 2010, 21:12


Ich muss mal durchrechnen wieviele Uran ich jetzt durch Aktualisierungen bei Whitescreens und Hängern verloren habe - sicher einige... X(

Alleine in den letzten 80 Minuten 3... Wenn ich das auf die Tage hochrechne summiert sich das dann auch *grmlz*
Also, das mit dem Verlust kannst du verhindern in dem du auf "Neu laden" statt auf "Zurück" klickst. Sollte ich mich da irren, dann nichts für ungut ?(
Hatte ich auch versucht - dann habe ich eine Endlosschleife der Kampfanimation auf dem Weg (ist von wem im dazugehörigen Thread besser beschrieben). Geht dann leider meist nur mit Aktualisierung...

25

Donnerstag, 11. Februar 2010, 21:37

bei mir sind 5 cookies aufm pc was soll das? alle von Endwelt wollen die unsere Daten ? irgenwann klingelt noch ein Trojana an meinem desktop?
und es reagiert fast nicht jeder 3 klick muss der Plug geschlossen werden
und bei mir hat sich nichts geändert wenn es bei euch auch so ist dann hab ich hoffentlich kein Virus druff ^^

26

Donnerstag, 11. Februar 2010, 21:54

Adobe Flash Player 10

:cursing: :cursing: :cursing: :cursing: :cursing: :cursing: es nervt nur noch.........sch.... Adobe :cursing: :cursing: :cursing: :cursing: :cursing: :cursing:

27

Donnerstag, 11. Februar 2010, 21:54

ich werde jetzt alle paar minuten rausgeschmissen

Kingpint

Schüler

  • »Kingpint« ist der Autor dieses Themas

Beiträge: 60

Wohnort: Dortmund

Beruf: IT-System Development

  • Nachricht senden

28

Freitag, 12. Februar 2010, 11:17

also rausgeschmissen wurde ich noch nicht, aber der Flash Player muss schon sehr leiden...selbst der Firmenrechner, der um einiges schneller als mein lappi ist, streikt teilweise bei Endwelt, wobei aber unser CMS beispielsweise superschnell darauf läuft... liegt also nur an Endwelt!

Froschimmixer

Fortgeschrittener

Beiträge: 167

Wohnort: A.L.D.I. süd

Beruf: getränke aus Fröschen herstellen xD

  • Nachricht senden

29

Freitag, 12. Februar 2010, 11:53

RE: Adobe Flash Player 10

:cursing: :cursing: :cursing: :cursing: :cursing: :cursing: es nervt nur noch.........sch.... Adobe :cursing: :cursing: :cursing: :cursing: :cursing: :cursing:

daran liegts net...es liagt an dem spiel...
We were told just to sit tight,
Cause somebody will soon arrive.
Help is on the way.
But it never came!
It never came!

30

Samstag, 13. Februar 2010, 13:44

Hi,
ich hätte gerne eine kurze Rückmeldung eurerseits, ob die Performance Probleme seit dem Fix gestern gehoben sind, oder sich zumindest stark verbessert haben.

beste grüße
biolight

„Der Mensch hat das Warten verlernt, darin liegt das Grundübel unserer Zeit.”
(William Somerset Maugham )
Wo finde ich die REFID?

kaetzchen7

Anfänger

Beiträge: 56

Wohnort: Mittelfranken

Beruf: Schüler

  • Nachricht senden

31

Samstag, 13. Februar 2010, 14:02

Hallo biolight,

Ja, bei mir ist seit dem Bugfix gestern keine einzige Meldung mehr gekommen :thumbsup: ! Danke an alle im Team, die mitgewirkt haben! Viel Glück für die nächsten Bugs!

Mfg

kaetzchen7
Hilfe!
Hilfe!
*Klick*!

Phillip_Lynx *07.07.2009 † 07.02.2010 † Mod; Auszeichnung durch Spieler 04.01.2010, goldruebe *21.06.2009 † 07.02.2010 † Mod; Auszeichnung durch Spieler 08.01.2010 und groggy24 *19.07.2009 † 12.02.2010 Auszeichnung 24.11.2009

32

Samstag, 13. Februar 2010, 14:18

Bestätige ebenfalls. Keine Errors mehr seit der entsprechend offiziellen Meldung. Ebenso keine WhiteScreens mehr und ein halbwegs flüssiges Spiel.

Torchwood

Fortgeschrittener

Beiträge: 172

Wohnort: Vorratsbunker

Beruf: Mutanten im Rollstuhl vor den Bus Schuppser

  • Nachricht senden

33

Samstag, 13. Februar 2010, 14:29

heute bislang keine Fehlermeldung :thumbup:

34

Samstag, 13. Februar 2010, 18:19

Es scheint ein allg. Problem zu sein mit Adope und Java. Selbst ein Freund der in England ist hat mit den Komponenten probleme weil einfach jeder Browser abbricht und den Fehler angibt... nicht nur hier sondern auch bei anderen Games kommt die Meldung. Selbst bei mir auf der arbeit kommt der Adobe fehler und ganz ehrlich gesagt das sind Rechner die laufen wie eine ein!!

Also kann es nur ein Adobe Fehler sein.

( Denke ich mal ?!?!? )

fred_looser

Anfänger

Beiträge: 9

Wohnort: Deck 5 janz achtern

Beruf: D v D

  • Nachricht senden

35

Samstag, 13. Februar 2010, 18:26

alles wieder Disco :thumbup:
Danke,
Fred

Edith muss leider mitteilen: Hängt doch wieder - gerade beim Profilaufruf in Evolution - und die Auszeichnungen werden da gerade nicht angezeigt "Initialization"

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »fred_looser« (13. Februar 2010, 20:10)


Zocker87

unregistriert

36

Samstag, 13. Februar 2010, 19:28

also ich weiss nicht was ihr alle habt, bei mir läufts noch genauso mies wie vorher. NULL veränderung!!!!
Adobe nervt gewaltig, und das weisse bild kommt immer bei mir wenn ich dienststelle anmache dann muss ich immer wieder auf zurück drücken,manchmal muss ich 5 zurückklicken bis er endlich annimmt und die dienststelle endlich läuft
LG greetz zocker

P.S: ich hoffe, ich konnte mit der info den admins weiterhelfen dass dieses problem schnellstens behoben wird. danke 8o

Gullymichel

Fortgeschrittener

Beiträge: 496

Wohnort: Osnabrück

Beruf: Wandbekleidungsingeneur

  • Nachricht senden

37

Samstag, 13. Februar 2010, 20:38

Also bei mir lüppt es seit heute auch wieder normal :P


Am 14.07.2012 wurde meine Endwelt zu Grabe getragen,RiP

Zocker87

unregistriert

38

Samstag, 13. Februar 2010, 20:50

Ich sag ja es ist noch gar nichts passiert. Leute erstmal en ganzen tag ausprobieren und nicht ein klick, und dann dem admin oder moderator schreiben, es ist alles wieder top.

Gullymichel

Fortgeschrittener

Beiträge: 496

Wohnort: Osnabrück

Beruf: Wandbekleidungsingeneur

  • Nachricht senden

39

Samstag, 13. Februar 2010, 21:29

Zocker seit heute Morgen :) sonst gings ab 16 Uhr besonders schlecht und wie gesagt seit heute Morgen 8 Uhr nicht ein kleines Fenster was aufging :) haste denn alles auf dem neusten Stand ?( (ja wirste wohl haben :D )


Am 14.07.2012 wurde meine Endwelt zu Grabe getragen,RiP

Zocker87

unregistriert

40

Samstag, 13. Februar 2010, 21:33

ja das habe ich. seit evolution funzt endwelt 1.0 och nicht mehr einwandfrei immer das skript und die weisse seite, okay die weisse seite sieht schon gut aus :D , aber ich bitte um problemaufhebung. es nervt schon nach ner zeit.

Ähnliche Themen