• Anmelden
  • Registrieren
Dienstag, 1. Dezember 2020, 00:13

Lieber Besucher, herzlich willkommen bei: Endwelt.com . Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

1

Donnerstag, 17. September 2020, 12:45

Ladezeiten

Hi..
Ich habe seit einiger Zeit lange Ladezeiten bei Endwelt.
Heute ist es Extrem.
Es ist auch hier, die Forum Seite.
Auf keiner anderen Seite ist es so.
Ich dachte, es liegt an der Event Vorbereitung.
Nun ist es sogar schlimmer geworden.
;(

2

Donnerstag, 17. September 2020, 16:02

Hallöchen

ich habe das gleiche Problem... das Rädchen dreht sich ewig lange bis die Seite aufgebaut ist. :(
Vorallem bei Dangerzone dauert das.... seufz.... ;(

3

Donnerstag, 17. September 2020, 16:36

Jo. Das weiße Rädchen dreht und dreht. ;(

4

Donnerstag, 17. September 2020, 17:41

dito
kann ich auch bestätigen

Grade DZ geöffnet pro Sekunde 1% rauf,ich geh mal Kaffee trinken :D
Der Schaden Guru aus Endwelt Evo
über 4 Million Schaden 1 Hieb


5

Donnerstag, 17. September 2020, 18:20

hehe das dauert solang, kannst noch eine Pizza bestellen :D :D

6

Donnerstag, 17. September 2020, 18:48

mache erst noch nen Beischlaf :P
Der Schaden Guru aus Endwelt Evo
über 4 Million Schaden 1 Hieb


7

Donnerstag, 17. September 2020, 18:52

Hmm, also gerade mal einige Testangriffe gemacht und Seiten auf Endwelt besucht. Bei mir sind die Ladezeiten bei 1-2 Sekunden.
Heute ist nicht alle Tage – ich komm wieder, keine Frage

8

Donnerstag, 17. September 2020, 18:58

nana,erst was ändern dann testangriffe machen und dann hier schreiben :D :D :D

ne im ernst bis grade eben war es mies,jetzt läufts wieder :thumbup:
Der Schaden Guru aus Endwelt Evo
über 4 Million Schaden 1 Hieb


9

Donnerstag, 17. September 2020, 19:07

Habe echt nix gemacht. Außer wenn du meine magischen Hände dazu zählst.
Heute ist nicht alle Tage – ich komm wieder, keine Frage

10

Donnerstag, 17. September 2020, 19:30

Oder du hast dir Bio seine Glaskugel ausgeliehen :D
Der Schaden Guru aus Endwelt Evo
über 4 Million Schaden 1 Hieb


11

Donnerstag, 17. September 2020, 19:39

Also auf Endwelt-Evo lahmt es bei mir immer noch 8|

12

Donnerstag, 17. September 2020, 20:34

In Klassik läufts immer noch nicht flüssig.
Mehr als 10 sekunden Wartezeit pro Kampf. Nach dem anklicken, sieht es aus als würde nichts passieren.
Man sieht oben im Tab das man geklickt hat.
Dann dauert es auch ewig bis der Kampfbericht angezeigt wird. ;(

Edit: Jetzt läufts wieder fix :D

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Humpell« (17. September 2020, 20:50)


13

Freitag, 18. September 2020, 12:40

hab teilweise Ladezeiten von ner Minute gehabt. War ab nem gewissen Punkt unspielbar geworden.
Hab dann PC neugestartet und alle Cookies in Chrome gelöscht (war so gegen 21 Uhr gestern). Und siehe da, auf einmal liefs schlagartig besser.
Aber wenn ich jetzt sehe, dass andere auch ähnliche Probleme hatten, war es vielleicht einfach zeitlicher Zufall? :D

Auf jeden Fall mal probieren mit Neustart und Cookies löschen. seitdem läufts bei mir besser.
Klugscheißer der fünften und damit höchsten Erkenntnisstufe

Ähnliche Themen